UniWiki emergency maintenance
Scheduled for January 03, 2025 at 3:15 AM – 9:58 AM
Affects
UniWiki
Under maintenance from 3:15 AM to 9:58 AM
Completed
January 03, 2025 at 9:58 AMCompleted
January 03, 2025 at 9:58 AMUniWikiの外部向けページの復旧は完了しました。
引き続きメンバー向けのページの復旧をしていきます。
これにて、メンテナンスとしては完了とさせていただきます。
Update
January 03, 2025 at 8:52 AMIn progress
January 03, 2025 at 8:52 AMUniWikiは現在記事の復旧中です。
全ての記事を復旧するまでもうしばらくお待ちください。
Screenshot 2025-01-03 at 17.50.56.png
Screenshot 2025-01-03 at 17.51.05.png
Update
January 03, 2025 at 8:29 AMIn progress
January 03, 2025 at 8:29 AM復旧が困難であるため、新規に再構築することを決定し、現在作業中です。
In progress
January 03, 2025 at 5:13 AMIn progress
January 03, 2025 at 5:13 AM現在UniWikiのDBが破損していることが判明したため修復中です。
全ての機能が停止しています。
Planned
January 03, 2025 at 3:15 AMPlanned
January 03, 2025 at 3:15 AM